<!doctype html>

<html lang="en">

<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1, viewport-fit=cover">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">

  <link rel="icon" sizes="192x192" href="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/themes/thebrickhouse/assets/images/favicons/favicon.png?v=1607992705560">
  <link rel="apple-touch-icon" href="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/themes/thebrickhouse/assets/images/favicons/apple-touch-icon.png?v=1607992705560">
  <link rel="mask-icon" color="#823111" href="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/themes/thebrickhouse/assets/images/favicons/safari-pinned-tab.svg?v=1607992705560">
  <meta name="theme-color" content="#823111">
  <meta name="apple-mobile-web-app-title" content="The Brick House Cooperative">
  <meta name="application-name" content="The Brick House Cooperative">

      <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=G-14HXY90WN7"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'G-14HXY90WN7');
    </script>
  
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=Faustina:ital,wght@0,400;0,700;1,400&family=Montserrat:wght@400;900&display=swap" rel="stylesheet">

  
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Richard Neal Got a Surprise Billing Deal for His Private Equity Donors - The Brick House Cooperative</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Richard Neal Got a Surprise Billing Deal for His Private Equity Donors - The Brick House Cooperative" />
	<meta property="og:description" content="You’ll pay through higher insurance premiums." />
	<meta property="og:url" content="https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/" />
	<meta property="og:site_name" content="The Brick House Cooperative" />
	<meta property="article:published_time" content="2020-12-15T16:59:53+00:00" />
	<meta property="article:modified_time" content="2020-12-18T20:38:48+00:00" />
	<meta property="og:image" content="https://thebrick.house/wp-content/uploads/2020/12/GettyImages-1176192943-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1706" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="You’ll pay through higher insurance premiums." />
	<meta name="twitter:creator" content="@donnydonny" />
	<meta name="twitter:site" content="@brickhousecoop" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Donald Shaw">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thebrick.house/#website","url":"https://thebrick.house/","name":"The Brick House Cooperative","description":"A new cooperative for free and independent press","potentialAction":[{"@type":"SearchAction","target":"https://thebrick.house/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/#primaryimage","inLanguage":"en-US","url":"https://thebrick.house/wp-content/uploads/2020/12/GettyImages-1176192943-scaled.jpg","width":2560,"height":1706,"caption":"Rep. Richard Neal (D-Mass.),\u00a0Photo by Zach Gibson/Getty Images\u00a0\u00a0"},{"@type":"WebPage","@id":"https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/#webpage","url":"https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/","name":"Richard Neal Got a Surprise Billing Deal for His Private Equity Donors - The Brick House Cooperative","isPartOf":{"@id":"https://thebrick.house/#website"},"primaryImageOfPage":{"@id":"https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/#primaryimage"},"datePublished":"2020-12-15T16:59:53+00:00","dateModified":"2020-12-18T20:38:48+00:00","author":{"@id":"https://thebrick.house/#/schema/person/7f1635cc46e4073c93f2a731924f8b6d"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thebrick.house/richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors/"]}]},{"@type":"Person","@id":"https://thebrick.house/#/schema/person/7f1635cc46e4073c93f2a731924f8b6d","name":"Donald Shaw","image":{"@type":"ImageObject","@id":"https://thebrick.house/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/1436afb1100bb821f4a15035df3a44e4?s=96&d=mm&r=g","caption":"Donald Shaw"},"sameAs":["https://twitter.com/donnydonny"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='theme-stylesheet-css'  href='https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/themes/thebrickhouse/assets/css/main.css?ver=1607992705560' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' id='read-more.js-js-extra'>
/* <![CDATA[ */
var pp_vars = {"publisher_id":"21b95b8c-1dfd-469f-a67f-4a4d3e4c998d","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.9.4","widget_version":"f267f2142808eabeeee7639e33776681","pico_context":"widget","post_id":"391","post_type":"post","post_title":"Richard Neal Got a Surprise Billing Deal for His Private Equity Donors","taxonomies_for_this_post_type":["category","post_tag","post_format","publication","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","publication","author"],"show_read_more_button":"1","taxonomies":{"category":["politics"],"post_tag":["blackstone group","kkr","richard neal","surprise medical bills"],"publication":["sludge"],"author":["donny"]},"resource_ref":"name=richard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors"};
/* ]]> */
</script>
<script type='text/javascript' src='https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/plugins/pico/includes/js/read-more.js?ver=f267f2142808eabeeee7639e33776681' id='read-more.js-js'></script>
<link rel="https://api.w.org/" href="https://thebrick.house/wp-json/" /><link rel="alternate" type="application/json" href="https://thebrick.house/wp-json/wp/v2/posts/391" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thebrick.house/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://thebrick.house/?p=391' />
<link rel="alternate" type="application/json+oembed" href="https://thebrick.house/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebrick.house%2Frichard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thebrick.house/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthebrick.house%2Frichard-neal-got-a-surprise-billing-deal-for-his-private-equity-donors%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/cropped-brick-house-logo-square-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/cropped-brick-house-logo-square-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/cropped-brick-house-logo-square-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://thebrick.house/wp-content/uploads/2020/12/cropped-brick-house-logo-square-512-270x270.png" />
</head>

<body class="post-template-default single single-post postid-391 single-format-standard">

  <div class="page-container">

    <header class="page-header" role="banner">
      <div class="constrain">

        <a class="screen-reader-shortcut" href="#content" tabindex="0">Skip to Content</a>

        <button class="page-header__open-nav-trigger display--mobile-only" id="mobile-nav-open-button" type="button" aria-haspopup="true" aria-expanded="false" aria-controls="header-nav" aria-label="open nav">
          <span class="svg-container svg--menu "><svg width="60" height="50" viewBox="0 0 60 50" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Menu" fill="#000"><path id="Bottom" d="M0 40h60v10H0z"/><path id="Middle" d="M0 20h60v10H0z"/><path id="Top" d="M0 0h60v10H0z"/></g></g></svg></span>        </button>

        <div class="page-header__logo">
          <a href="https://thebrick.house" title="The Brick House Cooperative homepage">
            <span class="svg-container svg--brick-house-logo-stack no-fill"><svg width="504" height="240" viewBox="0 0 504 240" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Brick-House-Logo-Stack" fill-rule="nonzero"><circle id="Oval" fill="#050606" cx="154.12" cy="183.5" r="55.52"/><path d="M270.68 129.07v50.87h-4.91v-50.87h-44.42v66.45c.507 23.661 19.834 42.577 43.5 42.577s42.993-18.916 43.5-42.577v-66.45h-37.67zm202.05 61.95V180.4h14.76v-17.65h-17.24v-4.91h32.92v-28.77h-90.73v108.86H504v-46.91zm-91.59-23.66l16.52-16.52A37.39 37.39 0 10339.15 194l-16.25 16.22c4.489 16.799 19.599 28.566 36.985 28.802 17.387.237 32.812-11.114 37.756-27.785 4.944-16.67-1.797-34.596-16.501-43.877z" id="Path" fill="#050606"/><path d="M0 129.07v108.86h21.91v-28.25h9.68v28.25h54V129.07H0zm71.5 38.86H59.57v-21.19H71.5v21.19z" id="Shape" fill="#82331C"/><path d="M72.18 52.37a28.51 28.51 0 00-18.41-50.3H0v108.86h58.71c14.375.019 26.853-9.902 30.076-23.911C92.008 73.01 85.118 58.634 72.18 52.37zM187.4 34.93c0-18.148-14.712-32.86-32.86-32.86H104v108.86h83.4l-19.82-45.84a32.859 32.859 0 0019.82-30.16z" id="Path" fill="#050606"/><path id="Rectangle" fill="#050606" d="M202.99 2.07h39.54v108.86h-39.54z"/><path id="Path" fill="#050606" d="M445.83 54.71l26.45-52.64h-83.96v108.86h88.95zm-96.34 3.35V50.2h19.23C365.424 20.385 339.11-1.465 309.197.775c-29.912 2.24-52.679 27.767-51.497 57.74 1.183 29.973 25.889 53.627 55.885 53.505 29.996-.123 54.508-23.978 55.445-53.96h-19.54z"/></g></g></svg></span>            <span class="svg-container svg--brick-house-logo-banner no-fill"><svg width="720" height="78" viewBox="0 0 720 78" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="brick-house-logo-banner" fill-rule="nonzero"><circle id="Oval" fill="#050606" cx="477.12" cy="39" r="38.54"/><path d="M558 1.21v35.32h-3.41V1.21h-30.8v46.13c0 16.679 13.521 30.2 30.2 30.2s30.2-13.521 30.2-30.2V1.21H558zm140.29 43.01v-7.38h10.25V24.6h-11.97v-3.41h22.85V1.21h-62.98v75.57H720V44.22zm-63.58-16.43l11.47-11.46a26 26 0 10-40.62 29.93l-11.28 11.28a27 27 0 1040.43-29.75z" id="Path" fill="#050606"/><path d="M370.13 1.21v75.58h15.21V57.17h6.72v19.62h37.5V1.21h-59.43zm49.63 27h-8.28V13.48h8.28v14.73z" id="Shape" fill="#82331C"/><path d="M50.11 36.13A19.8 19.8 0 0037.33 1.21H0v75.58h40.76a21.4 21.4 0 009.35-40.66zM130.09 24c0-12.6-10.21-22.814-22.81-22.82H72.22v75.61h57.87L116.33 45a22.83 22.83 0 0013.76-21z" id="Path" fill="#050606"/><path id="Rectangle" fill="#050606" d="M140.92 1.21h27.45v75.57h-27.45z"/><path id="Path" fill="#050606" d="M309.49 37.76l18.36-36.55h-58.28v75.57h61.74zm-66.88 2.32v-5.45H256C253.732 13.911 235.463-1.29 214.677.247c-20.785 1.536-36.621 19.258-35.818 40.084.802 20.827 17.954 37.278 38.797 37.21 20.842-.068 37.887-16.63 38.554-37.461h-13.6z"/></g></g></svg></span>          </a>
        </div>

        <div class="page-header__nav" id="header-nav">
          <button class="page-header__close-nav-trigger display--mobile-only" id="mobile-nav-close-button" type="button" aria-haspopup="true" aria-expanded="false" aria-controls="header-nav" aria-label="close nav">
            <span class="svg-container svg--close "><svg width="26" height="25" viewBox="0 0 26 25" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Close" fill="#000"><path id="Middle" transform="rotate(45 13 12.5)" d="M-2 10h30v5H-2z"/><path id="Middle" transform="rotate(135 13 12.5)" d="M-2 10h30v5H-2z"/></g></g></svg></span>          </button>
          <div class="page-header__nav__logo display--mobile-only">
            <a href="https://thebrick.house" title="The Brick House Cooperative homepage">
              <span class="svg-container svg--brick-house-logo-banner no-fill"><svg width="720" height="78" viewBox="0 0 720 78" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="brick-house-logo-banner" fill-rule="nonzero"><circle id="Oval" fill="#050606" cx="477.12" cy="39" r="38.54"/><path d="M558 1.21v35.32h-3.41V1.21h-30.8v46.13c0 16.679 13.521 30.2 30.2 30.2s30.2-13.521 30.2-30.2V1.21H558zm140.29 43.01v-7.38h10.25V24.6h-11.97v-3.41h22.85V1.21h-62.98v75.57H720V44.22zm-63.58-16.43l11.47-11.46a26 26 0 10-40.62 29.93l-11.28 11.28a27 27 0 1040.43-29.75z" id="Path" fill="#050606"/><path d="M370.13 1.21v75.58h15.21V57.17h6.72v19.62h37.5V1.21h-59.43zm49.63 27h-8.28V13.48h8.28v14.73z" id="Shape" fill="#82331C"/><path d="M50.11 36.13A19.8 19.8 0 0037.33 1.21H0v75.58h40.76a21.4 21.4 0 009.35-40.66zM130.09 24c0-12.6-10.21-22.814-22.81-22.82H72.22v75.61h57.87L116.33 45a22.83 22.83 0 0013.76-21z" id="Path" fill="#050606"/><path id="Rectangle" fill="#050606" d="M140.92 1.21h27.45v75.57h-27.45z"/><path id="Path" fill="#050606" d="M309.49 37.76l18.36-36.55h-58.28v75.57h61.74zm-66.88 2.32v-5.45H256C253.732 13.911 235.463-1.29 214.677.247c-20.785 1.536-36.621 19.258-35.818 40.084.802 20.827 17.954 37.278 38.797 37.21 20.842-.068 37.887-16.63 38.554-37.461h-13.6z"/></g></g></svg></span>            </a>
          </div>
          <nav class="page-header__nav__menu" role="navigation" aria-label="Main Navigation">
            <div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://thebrick.house/who-we-are/">Who?</a></li>
<li id="menu-item-288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="https://thebrick.house/faq/">FAQ</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282"><a href="https://thebrick.house/contact-us/">Contact</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://thebrick.house/press-about-our-mission/">Press</a></li>
</ul></div>          </nav>
          <nav class="page-header__publications-nav" id="header-publications-nav">
            <div class="page-header__publications-nav__heading">Publications</div>
            <div class="page-header__publications-nav__list">
              <button class="page-header__publications-nav__close-nav-trigger display--tablet-only" id="publications-nav-close-button" type="button" aria-haspopup="true" aria-expanded="false" aria-controls="header-publications-nav" aria-label="close publications list">
                <span class="svg-container svg--close "><svg width="26" height="25" viewBox="0 0 26 25" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Close" fill="#000"><path id="Middle" transform="rotate(45 13 12.5)" d="M-2 10h30v5H-2z"/><path id="Middle" transform="rotate(135 13 12.5)" d="M-2 10h30v5H-2z"/></g></g></svg></span>              </button>
              <ul>
                                                      <li>
                      <a href="https://awrycomics.com">
                        Awry                      </a>
                    </li>
                                                                        <li>
                      <a href="https://faq.nyc/">
                        FAQ NYC                      </a>
                    </li>
                                                                        <li>
                      <a href="https://thebrick.house/publications/hmm-weekly">
                        Hmm Weekly                      </a>
                    </li>
                                                                        <li>
                      <a href="https://nomanisanis.land">
                        No Man Is an Island                      </a>
                    </li>
                                                                        <li>
                      <a href="https://olongoafrica.com">
                        Olongo Africa                      </a>
                    </li>
                                                                        <li>
                      <a href="https://popula.com">
                        Popula                      </a>
                    </li>
                                                                        <li>
                      <a href="https://justpreachy.com">
                        Preachy                      </a>
                    </li>
                                                                        <li>
                      <a href="https://readsludge.com/">
                        Sludge                      </a>
                    </li>
                                                                        <li>
                      <a href="https://tastefulrude.com">
                        Tasteful Rude                      </a>
                    </li>
                                                </ul>
            </div>
          </nav>
                      <div class="page-header__social-nav">
              <ul>
                                  <li><a href="https://twitter.com/brickhousecoop"><span class="svg-container svg--twitter "><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 92 74.8" xml:space="preserve"><path fill="#010101" d="M92 8.8c-3.4 1.5-7 2.5-10.8 3 3.9-2.3 6.9-6 8.3-10.4-3.6 2.2-7.7 3.7-12 4.6-3.5-3.7-8.4-6-13.8-6-10.4 0-18.9 8.5-18.9 18.9 0 1.5.2 2.9.5 4.3-15.7-.8-29.6-8.3-38.9-19.7-1.6 2.8-2.6 6-2.6 9.5 0 6.5 3.3 12.3 8.4 15.7-3.1-.1-6-.9-8.5-2.4v.2c0 9.1 6.5 16.8 15.1 18.5-1.6.4-3.2.7-5 .7-1.2 0-2.4-.1-3.6-.3 2.4 7.5 9.4 13 17.6 13.1-6.5 5.1-14.6 8.1-23.4 8.1-1.5 0-3-.1-4.5-.3 8.4 5.4 18.3 8.5 28.9 8.5 34.7 0 53.7-28.8 53.7-53.7 0-.8 0-1.6-.1-2.4 3.9-2.7 7.1-6.1 9.6-9.9z"/></svg></span></a></li>
                                                  <li><a href="https://www.instagram.com/thebrick.house/"><span class="svg-container svg--instagram no-fill"><svg width="338" height="338" viewBox="0 0 338 338" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="instagram" transform="translate(15 15)" stroke="#000" stroke-width="30"><g id="Group"><rect id="Rectangle" x="0" y="0" width="308" height="308" rx="81"/><circle id="Oval" cx="154" cy="154" r="72"/><circle id="Oval" cx="245" cy="63" r="6"/></g></g></g></svg></span></a></li>
                              </ul>
            </div>
                    <button class="PicoPlan page-header__subscribe-button">Subscribe</button>
        </div>
        <button class="PicoPlan page-header__subscribe-button--in-mobile-header">Subscribe</button>

      </div>
    </header>

    <main class="page-content" id="content" role="main">

<div class="post-header">

  <div class="post-header__image">
    <div class="constrain">
      <div class="post-header__image-container"><img width="1800" height="1200" src="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-1800x1200.jpg" class="attachment-hero size-hero wp-post-image" alt="" loading="lazy" srcset="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-1800x1200.jpg 1800w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-600x400.jpg 600w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-1400x933.jpg 1400w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-800x533.jpg 800w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-1536x1024.jpg 1536w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/12/GettyImages-1176192943-2048x1365.jpg 2048w" sizes="(max-width: 1800px) 100vw, 1800px" /></div>
      <div class="post-header__image-caption">Rep. Richard Neal (D-Mass.), Photo by Zach Gibson/Getty Images  </div>
    </div>
  </div>

  <div class="post-header__content">
    <div class="constrain--narrow">
      <div class="post-header__publication-logo">
        <a href="https://readsludge.com/"><img width="800" height="800" src="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Sludge_no_border.png" class="attachment-small size-small" alt="Sludge -- investigative journalism on money in politics and political corruption, co-founded by David Moore and Donald Shaw." loading="lazy" srcset="https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Sludge_no_border.png 800w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Sludge_no_border-300x300.png 300w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Sludge_no_border-150x150.png 150w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Sludge_no_border-768x768.png 768w, https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Sludge_no_border-500x500.png 500w" sizes="(max-width: 800px) 100vw, 800px" /></a>
      </div>
      <h1 class="post-header__title">Richard Neal Got a Surprise Billing Deal for His Private Equity Donors</h1>
      <div class="post-header__author">
        <span class="post-header__author__prefix">by </span><a href="https://thebrick.house/author/donny/" title="Posts by Donald Shaw" class="author url fn" rel="author">Donald Shaw</a>      </div>
      <div class="post-header__publication">
        <span class="post-header__publication__prefix">in </span><a href="https://readsludge.com/">Sludge</a>
      </div>
      <div class="post-header__date">
        <span class="post-header__date__prefix">on </span>December 15, 2020      </div>
    </div>
  </div>

</div>

<article class="post-body">
  <div class="constrain--narrow">
    <div id="pico">
<p>After House Ways and Means Committee Chairman Richard Neal (D-Mass.) <a href="https://www.buzzfeednews.com/article/paulmcleod/surprise-billing-deal-richard-neal">blew up</a> a bipartisan deal to fix surprise medical billing last year that his private equity industry donors opposed, congressional leaders have endorsed a new proposal, and Neal is <a href="https://neal.house.gov/press-releases/congressional-committee-leaders-announce-surprise-billing-agreement">on board</a>. </p>



<p>The backroom <a href="https://energycommerce.house.gov/sites/democrats.energycommerce.house.gov/files/documents/No%20Surprise%20Act%20Section-by-Section%2012-11-20.pdf">deal</a> was announced Friday night between four congressional committees: the House Energy and Commerce Committee, House Education and Workforce Committee, the House Ways and Means Committee, and the Republican-led Senate Health, Education and Labor Committee. Their plan, which has the blessing of Nancy Pelosi and Chuck Schumer, is to circumvent the legislative process and attach it to the year-end omnibus that must be passed to keep much of the federal government functioning.</p>



<p>The proposal will eliminate most of the expensive bills that get sprung on people when they are unknowingly treated by an out-of-network anesthesiologist, emergency room physician, or other health care provider at an in-network hospital. But Neal got some concessions that will help medical staffing companies, including those owned by private equity firms like Blackstone Group and KKR, maintain many of the profits they have been making by springing giant bills on unsuspecting patients. The cost of the savings Neal secured for the staffing firms will be absorbed by the health insurance companies, which will almost certainly respond by jacking up premiums a bit for everyone.&nbsp;</p>



<h2>&#8216;Far From Ideal&#8217;</h2>



<p>At the center of the deal is an arbitration system for health care providers and insurers to resolve pricing disputes. If the parties can’t agree on a price for out-of-network care after a voluntary 30-day open negotiation period, the matter goes to an independent arbitrator empowered to make a binding decision. While arbitrators under the proposal would have to consider the median in-network rates for figuring out prices, among other factors, they would also be instructed to consider the contracted rates for recent years, a period during which private equity-owned staffing companies like Blackstone Group’s TeamHealth have been using out-of-network billing to get paid amounts far above median in-network rates.&nbsp;&nbsp;</p>



<p>USC-Brookings Schaeffer Initiative for Health Policy Associate Director Loren Adler <a href="https://twitter.com/LorenAdler/status/1337589185130205185">wrote on Twitter</a> that this could benefit companies like TeamHealth.&nbsp;</p>



<p>“The biggest weakness of the arbitration process is that it&#8217;s instructed to consider previously contracted rates between the two parties, which helps the groups who previously leveraged surprise billing to get high contracted rates,” he wrote. “This is far from ideal &amp; could accrue to the benefit of the large PE-owned groups who really leaned in to surprise billing leverage.”</p>



<p>Blackstone Group and KKR employ at least 80,000 health care providers across the country and as of 2013 they controlled <a href="https://isps.yale.edu/sites/default/files/publication/2018/03/20180305_oon_paper2_tables_appendices.pdf">30%</a> of the physician outsourcing market. The biggest hospital company in the U.S., HCA Healthcare, formed a partnership with KKR-owned EmCare in 2012, allowing the staffing firm’s health care workers to penetrate the companies’ hundreds of hospital facilities and allow them to bill patients whose insurance covers the HCA Healthcare facility but not the EmCare contractor.</p>



<p>When arbitration has been used in the states to address surprise billing, it has tended to favor providers. In New York, for example, where an arbitration-based system was enacted in 2015, arbitrators have decided on rates that are, on average, more than <a href="https://www.npr.org/sections/health-shots/2019/11/05/776185873/to-end-surprise-medical-bills-new-york-tried-arbitration-health-care-costs-went-">80% higher</a> than the median in-network rates. The costs associated with New York’s arbitration-based system have already been passed on to health insurance consumers in the form of higher premiums, Adler told NPR in 2019. The same thing is happening in Texas, where a system with an arbitration backstop went into effect earlier this year. The average amount agreed to through arbitration for emergency room physicians in Texas so far has been $660 across all claims, well above the average network rate of $500 for the most expensive class of care, according to <a href="https://news.bloomberglaw.com/health-law-and-business/texas-surprise-hospital-bill-ban-points-to-capitol-hill-clash">Bloomberg Law</a>. &nbsp;&nbsp;</p>



<p>FierceHealthcare, the health care industry newsroom, called the deal “<a href="https://www.fiercehealthcare.com/payer/house-and-senate-panels-reach-provider-friendly-deal-to-end-surprise-medical-billing">a win for providers</a>” and a loss for payers. A business coalition called the Coalition Against Surprise Medical Billing that includes Blue Cross Blue Shield Association as a member slammed the deal, calling it “<a href="https://stopsurprisebillingnow.com/coalition-statement-on-latest-congressional-agreement-on-surprise-billing/">a gift for private equity firms</a>.”&nbsp;</p>



<p>Why would a sitting Democratic congressman blow up a deal that would have relied on benchmark median rates and then back a deal using arbitration that will likely allow providers to secure higher rates? In a joint<a href="https://waysandmeans.house.gov/sites/democrats.waysandmeans.house.gov/files/documents/WM%20Surprise%20Billing%20Summary.pdf"> statement</a>, Neal and Ways and Means Ranking Member Kevin Brady (R-Texas) said that their preference for an arbitration system over a benchmark rate “respects the private market dynamics between insurance plans and providers.” But another answer might be deference to campaign contributors.</p>



<p>Neal got maximum donations for his 2020 re-election from multiple top Blackstone Group employees including President and Chief Operation Officer Jonathan Gray, Global Head of Tactical Opportunities David Blitzer, Global Head of Strategic Partners Verdun Perry, Senior Managing Director Neil Simpkins, and Senior Managing Director Mustafa Siddiqui. Back in the fourth quarter of 2019, when Neal first blew up the deal, his joint fundraising committee brought in <a href="https://readsludge.com/2020/05/05/neal-took-big-bucks-from-lobbyists-while-killing-a-surprise-medical-bills-fix/">$54,000</a> from lobbyists for companies and trade groups that opposed it, including Blackstone, KKR, and Physicians Advocacy Institute. In addition, Neal benefited from more than $300,000 worth of digital ads from the American Hospital Association, which sides with providers because many of its member hospitals have <a href="https://www.modernhealthcare.com/physicians/battle-over-surprise-bills-senate-ponders-requiring-network-rates">profit-sharing agreements</a> with their staffing firms that allow them to share the benefits when they can charge more.&nbsp;&nbsp;</p>



<p>In the September 1 Democratic primary, the 71-year old Neal beat progressive challenger Alex B. Morse by over 25,000 votes, more than 17% of the votes cast in Massachusetts’ First District. Massachusetts Democratic Party leaders <a href="https://theintercept.com/2020/08/14/alex-morse-richie-neal-state-party/">advised</a> Neal allies at UMass Amherst’s college Democrats chapter on how to execute a homophobic smear campaign against Morse that dominated local news coverage of the race and likely cost Morse key support.</p>



<p></p>
</div>  </div>
</article>

<footer class="post-footer">
  <div class="constrain--narrow">

          <div class="post-categories">
        <div class="post-categories__header">Categorized</div>
        <div class="post-categories__list">
          <ul>
                          <li><a href="https://thebrick.house/category/politics/">Politics</a></li>
                      </ul>
        </div>
      </div>
    
          <div class="post-tags">
        <div class="post-tags__header">Tagged</div>
        <div class="post-tags__list">
          <a href="https://thebrick.house/tag/blackstone-group/" rel="tag">Blackstone Group</a><a href="https://thebrick.house/tag/kkr/" rel="tag">KKR</a><a href="https://thebrick.house/tag/richard-neal/" rel="tag">Richard Neal</a><a href="https://thebrick.house/tag/surprise-medical-bills/" rel="tag">surprise medical bills</a>        </div>
      </div>
    
  </div>
</footer>



  </main>

  <footer class="page-footer">
    <div class="page-footer--section page-footer__nav">
      <div class="constrain">
        <div class="page-footer__nav__logo">
          <a href="https://thebrick.house" title="The Brick House Cooperative homepage">
            <span class="svg-container svg--brick-house-logo-banner no-fill"><svg width="720" height="78" viewBox="0 0 720 78" xmlns="http://www.w3.org/2000/svg"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="brick-house-logo-banner" fill-rule="nonzero"><circle id="Oval" fill="#050606" cx="477.12" cy="39" r="38.54"/><path d="M558 1.21v35.32h-3.41V1.21h-30.8v46.13c0 16.679 13.521 30.2 30.2 30.2s30.2-13.521 30.2-30.2V1.21H558zm140.29 43.01v-7.38h10.25V24.6h-11.97v-3.41h22.85V1.21h-62.98v75.57H720V44.22zm-63.58-16.43l11.47-11.46a26 26 0 10-40.62 29.93l-11.28 11.28a27 27 0 1040.43-29.75z" id="Path" fill="#050606"/><path d="M370.13 1.21v75.58h15.21V57.17h6.72v19.62h37.5V1.21h-59.43zm49.63 27h-8.28V13.48h8.28v14.73z" id="Shape" fill="#82331C"/><path d="M50.11 36.13A19.8 19.8 0 0037.33 1.21H0v75.58h40.76a21.4 21.4 0 009.35-40.66zM130.09 24c0-12.6-10.21-22.814-22.81-22.82H72.22v75.61h57.87L116.33 45a22.83 22.83 0 0013.76-21z" id="Path" fill="#050606"/><path id="Rectangle" fill="#050606" d="M140.92 1.21h27.45v75.57h-27.45z"/><path id="Path" fill="#050606" d="M309.49 37.76l18.36-36.55h-58.28v75.57h61.74zm-66.88 2.32v-5.45H256C253.732 13.911 235.463-1.29 214.677.247c-20.785 1.536-36.621 19.258-35.818 40.084.802 20.827 17.954 37.278 38.797 37.21 20.842-.068 37.887-16.63 38.554-37.461h-13.6z"/></g></g></svg></span>          </a>
        </div>
        <div class="page-footer__nav__links">
          <div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://thebrick.house/who-we-are/">Who?</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288"><a href="https://thebrick.house/faq/">FAQ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282"><a href="https://thebrick.house/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="https://thebrick.house/press-about-our-mission/">Press</a></li>
</ul></div>        </div>
      </div>
    </div>
    <div class="page-footer--section page-footer__publications">
      <div class="constrain">
        <div class="page-footer__publications__heading">Publications</div>
        <div class="page-footer__publications__list">
          <ul>
                                          <li>
                  <a href="https://awrycomics.com">
                    Awry                  </a>
                </li>
                                                        <li>
                  <a href="https://faq.nyc/">
                    FAQ NYC                  </a>
                </li>
                                                        <li>
                  <a href="https://thebrick.house/publications/hmm-weekly">
                    Hmm Weekly                  </a>
                </li>
                                                        <li>
                  <a href="https://nomanisanis.land">
                    No Man Is an Island                  </a>
                </li>
                                                        <li>
                  <a href="https://olongoafrica.com">
                    Olongo Africa                  </a>
                </li>
                                                        <li>
                  <a href="https://popula.com">
                    Popula                  </a>
                </li>
                                                        <li>
                  <a href="https://justpreachy.com">
                    Preachy                  </a>
                </li>
                                                        <li>
                  <a href="https://readsludge.com/">
                    Sludge                  </a>
                </li>
                                                        <li>
                  <a href="https://tastefulrude.com">
                    Tasteful Rude                  </a>
                </li>
                                    </ul>
        </div>
      </div>
    </div>
    <div class="page-footer--section page-footer__fine-print">
      <div class="constrain">
        <p>A publication of <a href="https://thebrick.house/">The Brick House Cooperative</a>. All rights reserved. Copyright 2020.</p>
      </div>
    </div>
  </footer>

</div> <!-- .page-container -->

<div id='pico-widget-container'></div><script type='text/javascript' src='https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-content/themes/thebrickhouse/assets/js/main.js?ver=1607992705560' id='theme-script-js'></script>
<script type='text/javascript' src='https://7fv7qjhptj18x9d41gznajg4-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'181976029',post:'391',tz:'-5',srv:'thebrick.house'} ]);
	_stq.push([ 'clickTrackerInit', '181976029', '391' ]);
</script>

</body>
</html>
